Schowek0
Twój schowek jest pusty
Koszyk0
Twój koszyk jest pusty ...
TP-Link Archer VR300 router/modem VDSL/ADSL AC1200 — produkt na białym tleTP-Link Archer VR300 router/modem VDSL/ADSL AC1200TP-Link Archer VR300 router/modem VDSL/ADSL AC1200
TP-Link Archer VR300 router/modem VDSL/ADSL AC1200 — produkt na białym tle
TP-Link Archer VR300 router/modem VDSL/ADSL AC1200
TP-Link Archer VR300 router/modem VDSL/ADSL AC1200
Nowość

TP-Link Archer VR300 router/modem VDSL/ADSL AC1200

TP-Link

Dostępność:Dostępny

Czas wysyłki:do 3 dni roboczych

Koszt wysyłki:od 18,99 zł

Numer katalogowy:BK-003817

Kod producenta:ARCHER VR300

Stan magazynowy:30 szt.

Kod EAN:6935364081942

Stan produktu:Nowy

Gwarancja:136-msc

Dostępność i cena

Wybierz dostępną ofertę produktu. Przewoźnika i punkt odbioru wybierzesz w koszyku.

Dostępna ofertaWybrany
246,68 zł / szt.
Dostępne: 30 szt.
Wysyłka do 3 dni roboczych
Dostępne metody i koszt dostawy zobaczysz w koszyku.
✓ Twój wybór

Ceny brutto. Koszt dostawy zobaczysz w koszyku.

Cena brutto: 246,68 zł

Cena netto: 200,55 zł

Przed zakupem produktu wybierz wymagane opcje.
Ilość:
-+
szt.
Dodaj do koszyka

Zakup przez 1 kliknięcie

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)
TP-Link Archer VR300: Bezprzewodowy Router/Modem VDSL/ADSL AC1200

TP-Link Archer VR300 to wszechstronny i zaawansowany router/modem, który zapewnia stabilne i szybkie połączenie internetowe, idealne dla domu lub małego biura. Dzięki technologii VDSL2 i standardowi Wi-Fi AC, Archer VR300 oferuje wyjątkową prędkość i niezawodność.

Główne Funkcje

  • Kontrola rodzicielska: Umożliwia zarządzanie dostępem dzieci do Internetu, zapewniając bezpieczne i odpowiednie treści.
  • Sieć dla gości: Udostępnia osobną sieć Wi-Fi dla gości, co chroni główną sieć przed nieautoryzowanym dostępem.
  • Niezawodne zabezpieczenia: Ochrona przed atakami DoS, zapora sieciowa SPI, filtrowanie adresów IP/domen, wiązanie adresów IP i MAC.
  • Quality of Service (QoS): Priorytetyzacja ruchu sieciowego dla wybranych urządzeń lub zastosowań, co zapewnia optymalną wydajność.
  • IGMP Proxy/Snooping IPTV: Obsługa Bridge i Tag VLAN dla płynnego działania usług IPTV.
  • IPv6: Zgodność z najnowszym protokołem internetowym.
  • Interfejs zarządzania w wielu językach: Łatwa konfiguracja w językach EN/DE/IT/TR/RU/PO.

Specyfikacja Techniczna

Sieć Wi-Fi w standardzie AC:

  • Archer VR300 zapewnia łączną prędkość Wi-Fi do 1200 Mb/s.
  • Pasmo 2,4 GHz (300 Mb/s) idealne do przeglądania stron i wysyłania e-maili.
  • Pasmo 5 GHz (867 Mb/s) sprawdza się przy transmisji strumieniowej i grach online.

Superszybki router/modem VDSL:

  • Technologia VDSL2 zapewnia prędkości do 100 Mb/s, pięciokrotnie szybsze niż ADSL2+.
  • Może działać jako modem VDSL lub router bezprzewodowy.
  • Wbudowany port DSL obsługuje VDSL2, ADSL2+, ADSL2 i ADSL.

Zasięg sieci Wi-Fi w całym domu:

  • Cztery zaawansowane anteny zewnętrzne zapewniają szeroki zasięg, obejmujący całą powierzchnię dużego domu lub biura.

Bezproblemowa konfiguracja i zarządzanie:

  • Konfiguracja trwa kilka minut dzięki stronie zarządzania lub aplikacji Tether.
  • Aplikacja Tether umożliwia zdalne zarządzanie i automatyczne aktualizacje firmware-u.

Zdalna kontrola sieci:

  • Poprzez aplikację TP-Link Tether i usługę DDNS możliwe jest zarządzanie siecią z dowolnego miejsca.

Ochrona odgromowa 6 kV:

  • Chroni urządzenie przed uszkodzeniami spowodowanymi burzami, zapewniając nieprzerwane korzystanie z Internetu.

Cechy Sprzętowe

  • Porty: 3 x LAN RJ45 10/100, 1 x LAN/WAN RJ45 10/100, 1 x RJ11
  • Przyciski: WPS, zasilanie, reset
  • Zasilanie: 12 V/1 A
  • Standardy VDSL2: ITU G.993.2, do profilu 17a (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
  • Standardy ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
  • Standardy ADSL2: ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
  • Standardy ADSL2+: ITU-T G.992.5
  • Wymiary: 385 x 290 x 76 mm
  • Typ anteny: 4 zintegrowane anteny zewnętrzne

Właściwości Transmisji Bezprzewodowej

  • Standardy bezprzewodowe: IEEE 802.11a/n/ac 5 GHz, IEEE 802.11b/g/n 2,4 GHz
  • Prędkość sieci bezprzewodowej: 867 Mb/s w paśmie 5 GHz, 300 Mb/s w paśmie 2,4 GHz
  • EIRP: 2,4 GHz < 20 dBm (EIRP), 5 GHz < 23 dBm (EIRP)
  • Funkcje transmisji bezprzewodowej: Punkt dostępowy / most bezprzewodowy, włączanie/wyłączanie transmisji bezprzewodowej, włączanie/wyłączanie rozgłaszania SSID
  • Bezpieczeństwo transmisji bezprzewodowej: Szyfrowanie WEP, WPA/WPA2, WPA-PSK/WPA2-PSK, QSS (WPS)

Funkcje Oprogramowania

  • Quality of Service (QoS): ATM QoS, kontrola przepustowości
  • Bezpieczeństwo transmisji: Zapora sieciowa NAT, kontrola dostępu, wiązanie adresów IP i MAC
  • Dostępne tryby pracy: Router/modem VDSL/ADSL, router bezprzewodowy
  • Zarządzanie: Zarządzanie przez przeglądarkę (HTTP/HTTPS), zdalne zarządzanie, SSL dla TR-069, SNMP v1/2c, narzędzia diagnostyczne, aktualizacje oprogramowania przez stronę konfiguracyjną
  • DHCP: Serwer, klient, lista klientów DHCP, rezerwacja adresów, DHCP Relay
  • Przekierowanie portów: Serwery wirtualne, Port Triggering, DMZ, ALG, UPnP
  • Dynamiczny DNS: DynDns, NO-IP
  • VPN Pass-Through: PPTP, L2TP, IPSec Passthrough
  • Protokoły: Obsługa IPv4 i IPv6
  • Protokoły ATM/PPP: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – wsparcie do 8 połączeń PVC
  • Funkcje zaawansowane: Kontrola rodzicielska, NAT, mapowanie portów (grupowanie), routing statyczny, DNS Relay, DDNS, IGMP V1/V2/V3
  • Funkcja Guest Network: Sieć dla gości 2,4 GHz i 5 GHz

Inne

  • Certyfikaty: CE, RoHS, RCM
  • Zawartość opakowania: Router/modem VDSL/ADSL Archer VR300, splitter zewnętrzny, kabel DSL RJ-11, kabel Ethernet RJ-45, instrukcja szybkiej instalacji, zasilacz
  • Wymagania systemowe: Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX lub Linux, przeglądarka z obsługą Java
  • Środowisko pracy: Temperatura pracy: 0?~40? (32?~104?), temperatura przechowywania: -40?~70? (-40?~158?), wilgotność pracy: 10%~90%, niekondensująca, wilgotność przechowywania: 5%~90%, niekondensująca

EAN: 6935364081942.

Informacja o bezpieczeństwie

zobacz szczegóły

Dane kontaktowe producenta:

TP-Link Systems Inc., 10 Mauchly, 92618 Irvine, Stany Zjednoczone, e-mail: [email protected], telefon: +1 626 333 0234

Dane kontaktowe importera/pełnomocnika:

TP-Link Polska Sp. z o.o., ul. Spółdzielcza 15, 05-850 Duchnice, Polska, e-mail: [email protected], telefon: +48 22 360 63 63

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
szt.Do koszyka
szt.Do koszyka
  • BYKMIECIAK Maksymilian Kmieciak
    Osiedle Tęczowe 16
    64-410 Sieraków
    NIP: 5951495400
    BDO: 000727804
  • ING BANK ŚLĄSKI S.A69 1050 1520 1000 0090 8671 0101
  • [email protected]
  • 888979799
    USTAWIENIA PLIKÓW COOKIES
    Wybierz kategorie cookies. Niezbędne umożliwiają zakupy i działanie sklepu. Pozostałe uruchamiamy dopiero po Twojej zgodzie, którą możesz wycofać. Decyzję zapamiętujemy do 180 dni. Szczegóły znajdują się w Polityce cookies.
    Są zawsze włączone, ponieważ umożliwiają podstawowe działanie strony. Są to między innymi pliki cookie pozwalające pamiętać użytkownika w ciągu jednej sesji lub, zależnie od wybranych opcji, z sesji na sesję. Ich zadaniem jest umożliwienie działania koszyka i procesu realizacji zamówienia, a także pomoc w rozwiązywaniu problemów z zabezpieczeniami i w przestrzeganiu przepisów.
    Funkcjonalne pliki cookies pomagają zapamiętać wybrane ustawienia, preferencje i wybory użytkownika na stronie, aby sklep działał wygodniej i był lepiej dostosowany do sposobu korzystania z witryny.
    Google Analytics 4 pomaga tworzyć statystyki wizyt i zdarzeń w sklepie. Może stosować pseudonimowe identyfikatory przeglądarki; nie opisujemy tych danych jako całkowicie anonimowych.
    Onet Ads / dlApi (Ringier Axel Springer Polska) może mierzyć zdarzenia e-commerce, skuteczność reklam i dopasowywać reklamy do zainteresowań. Uruchamiamy narzędzie po zgodzie reklamowej.
    ZATWIERDZAM
    zamknij
    Kontrast
    Wielkość tekstu
    Wysokość linii
    Odstęp liter
    Kursor
    Skala szarości
    Ukryj obrazy
    Czytelna czcionka
    Wyłączenie animacji
    Wyrównanie tekstu
    Nasycenie
    Podkreśl odnośniki
    Czytnik ekranu
    Zresetuj wszystkie ustawienia